<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">
<link rel="icon" type="image/png" href="/appicons/favicon.png" />
<link rel="manifest" href="/manifest.json">
<meta charset="UTF-8">
<script type="text/javascript">
			var pathInfo = {
				base: 'https://www.marinelog.com/wp-content/themes/marinelog/',
				css: 'css/',
				js: 'js/',
				swf: 'swf/',
			}
		</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1123454-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1123454-7');
</script>
<title>Fatigue seen as factor in accident involving two Kirby Inland Marine towboats ​ - Marine Log</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.marinelog.com/coastal/inland/fatigue-seen-as-factor-in-accident-involving-two-kirby-inland-marine-towboats-​/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fatigue seen as factor in accident involving two Kirby Inland Marine towboats ​ - Marine Log" />
<meta property="og:description" content="The National Transportation Safety Board has issued its report on a March 2019 incident involving two 1968-built Kirby Inland Marine towboats, the Dixie Vandal and the Trinity. At 0408 local time on" />
<meta property="og:url" content="https://www.marinelog.com/coastal/inland/fatigue-seen-as-factor-in-accident-involving-two-kirby-inland-marine-towboats-​/" />
<meta property="og:site_name" content="Marine Log" />
<meta property="article:publisher" content="https://www.facebook.com/pg/MarineLog/community/?ref=page_internal" />
<meta property="article:tag" content="circadian cycle" />
<meta property="article:tag" content="Dixie Vandal" />
<meta property="article:tag" content="fatigue" />
<meta property="article:tag" content="Trinity" />
<meta property="article:section" content="Inland" />
<meta property="article:published_time" content="2020-04-03T16:11:31+00:00" />
<meta property="article:modified_time" content="2020-04-03T17:16:18+00:00" />
<meta property="og:updated_time" content="2020-04-03T17:16:18+00:00" />
<meta property="og:image" content="https://www.marinelog.com/wp-content/uploads/2020/02/NTSB_Seal_White.jpg" />
<meta property="og:image:secure_url" content="https://www.marinelog.com/wp-content/uploads/2020/02/NTSB_Seal_White.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="525" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The National Transportation Safety Board has issued its report on a March 2019 incident involving two 1968-built Kirby Inland Marine towboats, the Dixie Vandal and the Trinity. At 0408 local time on" />
<meta name="twitter:title" content="Fatigue seen as factor in accident involving two Kirby Inland Marine towboats ​ - Marine Log" />
<meta name="twitter:site" content="@MarineLog" />
<meta name="twitter:image" content="https://www.marinelog.com/wp-content/uploads/2020/02/NTSB_Seal_White.jpg" />
<meta name="twitter:creator" content="@MarineLog" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marinelog.com/#website","url":"https://www.marinelog.com/","name":"Marine Log","inLanguage":"en-US","description":"Reporting on marine business and technology","potentialAction":[{"@type":"SearchAction","target":"https://www.marinelog.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.marinelog.com/coastal/inland/fatigue-seen-as-factor-in-accident-involving-two-kirby-inland-marine-towboats-%e2%80%8b/#primaryimage","inLanguage":"en-US","url":"https://www.marinelog.com/wp-content/uploads/2020/02/NTSB_Seal_White.jpg","width":700,"height":525},{"@type":"WebPage","@id":"https://www.marinelog.com/coastal/inland/fatigue-seen-as-factor-in-accident-involving-two-kirby-inland-marine-towboats-%e2%80%8b/#webpage","url":"https://www.marinelog.com/coastal/inland/fatigue-seen-as-factor-in-accident-involving-two-kirby-inland-marine-towboats-%e2%80%8b/","name":"Fatigue seen as factor in accident involving two Kirby Inland Marine towboats \u200b - Marine Log","isPartOf":{"@id":"https://www.marinelog.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.marinelog.com/coastal/inland/fatigue-seen-as-factor-in-accident-involving-two-kirby-inland-marine-towboats-%e2%80%8b/#primaryimage"},"datePublished":"2020-04-03T16:11:31+00:00","dateModified":"2020-04-03T17:16:18+00:00","author":{"@id":"https://www.marinelog.com/#/schema/person/65e9d3d0c0caaab5b9acbd71bda67db9"},"potentialAction":[{"@type":"ReadAction","target":["https://www.marinelog.com/coastal/inland/fatigue-seen-as-factor-in-accident-involving-two-kirby-inland-marine-towboats-%e2%80%8b/"]}]},{"@type":["Person"],"@id":"https://www.marinelog.com/#/schema/person/65e9d3d0c0caaab5b9acbd71bda67db9","name":"Nick Blenkey","image":{"@type":"ImageObject","@id":"https://www.marinelog.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/045cfccc8193e5637ca899ccd67a155a?s=96&d=mm&r=g","caption":"Nick Blenkey"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//www.marinelog.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marine Log &raquo; Feed" href="https://www.marinelog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marine Log &raquo; Comments Feed" href="https://www.marinelog.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Marine Log &raquo; iCal Feed" href="https://www.marinelog.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Marine Log &raquo; Fatigue seen as factor in accident involving two Kirby Inland Marine towboats ​ Comments Feed" href="https://www.marinelog.com/coastal/inland/fatigue-seen-as-factor-in-accident-involving-two-kirby-inland-marine-towboats-%e2%80%8b/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marinelog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-common-skeleton-style-css' href='https://www.marinelog.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css' href='https://www.marinelog.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.marinelog.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css' href='https://www.marinelog.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='base-bootstrap-css' href='https://www.marinelog.com/wp-content/themes/marinelog/css/bootstrap.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='base-fontawesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='base-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CRoboto%3A400%2C700&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='app-css' href='https://www.marinelog.com/wp-content/themes/marinelog/css/app.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.marinelog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.marinelog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c5db2876dbc680011d2b5d9&#038;product=inline-share-buttons-wp'></script>
<link rel='https://api.w.org/' href='https://www.marinelog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marinelog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marinelog.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.marinelog.com/?p=51405' />
<link rel="alternate" type="application/json+oembed" href="https://www.marinelog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marinelog.com%2Fcoastal%2Finland%2Ffatigue-seen-as-factor-in-accident-involving-two-kirby-inland-marine-towboats-%25e2%2580%258b%2F" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.marinelog.com"><link rel="https://theeventscalendar.com/" href="https://www.marinelog.com/wp-json/tribe/events/v1/" /><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.marinelog.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '39f2ccd0-1c62-416e-a4ad-c654a1bb3127';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "MarineLog";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#035b99';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>
<body class="post-template-default single single-post postid-51405 single-format-standard tribe-no-js tribe-bar-is-disabled">
<div id="wrapper">
<header id="header">
<div class="container">
<div class="header-content">
<div class="logo">
<a href="https://www.marinelog.com"><img src="https://www.marinelog.com/wp-content/themes/marinelog/images/marinelog_logo.svg" alt="Marine Log" width="282" height="88"></a>
</div>
<div class="btn-holder">
<a href="https://subscribe.audience-management.com/Manage-Subscription?code=ml" class="btn btn-default">Subscribe</a>
</div>
<div class="banner-ad"><div class="dc-shortcode-render">
<div class='dc-shortcode-ad dc-shortcode-id-25871' id='doubleclick_ad_70633'></div>
<script>
    googletag.cmd.push(function() {

      var ad_unit_70633 = googletag.defineSlot('/3039284/ML2_ROS_728x90_TOP', [[728,90]], 'doubleclick_ad_70633')
        .addService(googletag.pubads())
        .setCollapseEmptyDiv(true)
                  window.dc_responsive_ads = window.dc_responsive_ads || [];
      var sizeMap = googletag.sizeMapping()
            .addSize([0, 0], [])
      
            .addSize([768, 90], [[728,90]])
      
      
      
      
      
            .build();
      ad_unit_70633.defineSizeMapping(sizeMap);
      window.dc_responsive_ads.push(ad_unit_70633);
            googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display('doubleclick_ad_70633');
    });
  </script>
</div>
</div>
</div>
<a href="#" class="nav-opener"><span>Menu</span></a>
<div class="nav-holder">
<div class="nav-wrap">
<div class="links-holder">
<div class="btn-holder">
<a href="https://subscribe.audience-management.com/Manage-Subscription?code=ml" class="btn btn-default">Subscribe</a>
</div>
<ul class="social-networks">
<li><a href="https://www.facebook.com/pages/Marine-Log-Magazine/186232438063442"><span class="fa fa-facebook"></span></a></li>
<li><a href="https://www.twitter.com/MarineLog"><span class="fa fa-twitter"></span></a></li>
<li><a href="https://www.linkedin.com/groups/2364907/"><span class="fa fa-linkedin"></span></a></li>
</ul>
<div class="search-holder">
<a href="#" class="search-opener"><span class="fa fa-search"></span></a>
<form method="get" class="search-form" action="https://www.marinelog.com" role="search">
<fieldset>
<input type="search" name="s" placeholder="Enter search terms&hellip;">
<input value="search" type="submit">
</fieldset>
</form> </div>
</div>
<nav id="nav" class="menu-header-navigation-container"><ul id="menu-header-navigation" class="main-navigation"><li id="menu-item-25890" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-25890"><a title="News" href="https://www.marinelog.com/category/news/">News</a></li>
<li id="menu-item-41543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41543 dropdown"><a title="Yards" href="https://www.marinelog.com/category/shipyards/" class="dropdown-toggle child">Yards<span class="drop-opener"></span></a>
<div class="dropdown"><ul class="tabset">
<li id="menu-item-29607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29607"><a data-tab="drop-menu-item-29607" title="Shipyard News" href="https://www.marinelog.com/category/shipyards/shipyard-news/">Shipyard News</a> <ul data-tab="drop-menu-item-29607" class="horizontal-list">
<li>
<a data-tab="drop-menu-item-29607" href="https://www.marinelog.com/shipyards/shipyard-news/navy-awards-swiftships-50-1-million-for-four-more-landing-craft/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/04/LCU-1700.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/04/LCU-1700.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/04/LCU-1700-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/04/LCU-1700-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/04/LCU-1700-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">Navy awards Swiftships $50.1 million for four more landing craft</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-29607" href="https://www.marinelog.com/shipyards/shipyard-news/conrad-reports-2019-results-and-backlog/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/04/Conrad2020.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/04/Conrad2020.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/04/Conrad2020-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/04/Conrad2020-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/04/Conrad2020-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">Conrad reports 2019 results and backlog</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-29607" href="https://www.marinelog.com/shipyards/shipyard-news/video-ingalls-launches-lpd-28/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/04/fort_lauderdale_lpd28_launched.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/04/fort_lauderdale_lpd28_launched.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/04/fort_lauderdale_lpd28_launched-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/04/fort_lauderdale_lpd28_launched-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/04/fort_lauderdale_lpd28_launched-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">VIDEO: Ingalls launches LPD 28</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-29607" href="https://www.marinelog.com/shipyards/shipyard-news/bae-san-diego-wins-200-million-navy-order/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/03/uss_boxer.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/uss_boxer.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/03/uss_boxer-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/uss_boxer-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/03/uss_boxer-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">BAE San Diego wins $200 million Navy order</strong>
</a>
</li>
</ul>
</li>
</ul></div>
</li>
<li id="menu-item-41544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41544 dropdown"><a title="Offshore" href="https://www.marinelog.com/category/offshore/" class="dropdown-toggle child">Offshore<span class="drop-opener"></span></a>
<div class="dropdown"><ul class="tabset">
<li id="menu-item-25881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25881"><a data-tab="drop-menu-item-25881" title="Oil &amp; Gas" href="https://www.marinelog.com/category/offshore/oil-gas/">Oil &#038; Gas</a> <ul data-tab="drop-menu-item-25881" class="horizontal-list">
<li>
<a data-tab="drop-menu-item-25881" href="https://www.marinelog.com/offshore/hornbeck-offshore-to-file-for-chapter-11/">
<span class="image-holder">
<img width="991" height="991" src="https://www.marinelog.com/wp-content/uploads/2020/04/hoslogonew.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/04/hoslogonew.jpg 991w, https://www.marinelog.com/wp-content/uploads/2020/04/hoslogonew-300x300.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/04/hoslogonew-150x150.jpg 150w, https://www.marinelog.com/wp-content/uploads/2020/04/hoslogonew-768x768.jpg 768w" sizes="(max-width: 991px) 100vw, 991px" /> </span>
<strong class="title">Hornbeck Offshore to file for Chapter 11</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-25881" href="https://www.marinelog.com/offshore/oil-gas/otc-2020-cancelled/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/04/otcthing.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/04/otcthing.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/04/otcthing-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/04/otcthing-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/04/otcthing-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">OTC 2020 cancelled</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-25881" href="https://www.marinelog.com/offshore/restructuring-will-see-solstad-offshore-shed-37-vessels/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/04/LarsPederSolstad.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/04/LarsPederSolstad.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/04/LarsPederSolstad-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/04/LarsPederSolstad-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/04/LarsPederSolstad-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">Restructuring will see Solstad Offshore shed 37 vessels</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-25881" href="https://www.marinelog.com/offshore/abs-to-class-new-series-of-jack-ups/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/03/levingston_mino.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/levingston_mino.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/03/levingston_mino-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/levingston_mino-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/03/levingston_mino-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">ABS to class new series of jack-ups</strong>
</a>
</li>
</ul>
</li>
<li id="menu-item-25882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25882"><a data-tab="drop-menu-item-25882" title="Renewables" href="https://www.marinelog.com/category/offshore/renewables/">Renewables</a> <ul data-tab="drop-menu-item-25882" class="horizontal-list">
<li>
<a data-tab="drop-menu-item-25882" href="https://www.marinelog.com/offshore/renewables/one-time-coal-fired-power-plant-to-be-an-international-hub-for-offshore-wind/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/04/braytonpoint.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/04/braytonpoint.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/04/braytonpoint-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/04/braytonpoint-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/04/braytonpoint-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">One-time coal-fired power plant site to be an international hub for offshore wind</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-25882" href="https://www.marinelog.com/news/abb-systems-picked-for-giant-japanese-wind-turbine-installation-jack-up/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/03/shimimizicorpvessel.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/shimimizicorpvessel.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/03/shimimizicorpvessel-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/shimimizicorpvessel-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/03/shimimizicorpvessel-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">ABB systems picked for giant Japanese wind turbine installation jack-up</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-25882" href="https://www.marinelog.com/offshore/omsa-presents-lifetime-achievement-award-to-bob-alario/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/02/Bobalariopic.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/02/Bobalariopic.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/02/Bobalariopic-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/02/Bobalariopic-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/02/Bobalariopic-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">OMSA presents Lifetime Achievement Award to Bob Alario</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-25882" href="https://www.marinelog.com/offshore/oil-gas/omsa-expands-board-of-directors/">
 <span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/02/OMSA_newlogo.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/02/OMSA_newlogo.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/02/OMSA_newlogo-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/02/OMSA_newlogo-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/02/OMSA_newlogo-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">OMSA expands Board of Directors</strong>
</a>
</li>
</ul>
</li>
</ul></div>
</li>
<li id="menu-item-41545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-41545 dropdown"><a title="Inland/Coastal" href="https://www.marinelog.com/category/coastal/" class="dropdown-toggle child">Inland/Coastal<span class="drop-opener"></span></a>
<div class="dropdown"><ul class="tabset">
<li id="menu-item-43497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-43497 primary-current-post-parent"><a data-tab="drop-menu-item-43497" title="Inland" href="https://www.marinelog.com/category/coastal/inland/">Inland</a> <ul data-tab="drop-menu-item-43497" class="horizontal-list">
<li>
<a data-tab="drop-menu-item-43497" href="https://www.marinelog.com/coastal/inland/fatigue-seen-as-factor-in-accident-involving-two-kirby-inland-marine-towboats-%e2%80%8b/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/02/NTSB_Seal_White.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/02/NTSB_Seal_White.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/02/NTSB_Seal_White-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/02/NTSB_Seal_White-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/02/NTSB_Seal_White-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">Fatigue seen as factor in accident involving two Kirby Inland Marine towboats ​</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-43497" href="https://www.marinelog.com/coastal/inland/kirby-closes-acquisition-of-savage-inland-barge-fleet/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/01/KirbyLOGO_new.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/01/KirbyLOGO_new.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/01/KirbyLOGO_new-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/01/KirbyLOGO_new-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/01/KirbyLOGO_new-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">Kirby closes acquisition of Savage inland barge fleet</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-43497" href="https://www.marinelog.com/coastal/inland/ntsb-issues-report-on-towboat-sinking-2/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/03/towboatStRita.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/towboatStRita.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/03/towboatStRita-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/towboatStRita-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/03/towboatStRita-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">NTSB issues report on towboat sinking</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-43497" href="https://www.marinelog.com/coastal/inland/corps-starts-flood-fight-activities-in-two-districts/">
<span class="image-holder">
<img width="2560" height="1920" src="https://www.marinelog.com/wp-content/uploads/2020/03/corpsthing-scaled.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/corpsthing-scaled.jpg 2560w, https://www.marinelog.com/wp-content/uploads/2020/03/corpsthing-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/corpsthing-1024x768.jpg 1024w, https://www.marinelog.com/wp-content/uploads/2020/03/corpsthing-768x576.jpg 768w, https://www.marinelog.com/wp-content/uploads/2020/03/corpsthing-1536x1152.jpg 1536w, https://www.marinelog.com/wp-content/uploads/2020/03/corpsthing-2048x1536.jpg 2048w, https://www.marinelog.com/wp-content/uploads/2020/03/corpsthing-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/03/corpsthing-640x480.jpg 640w" sizes="(max-width: 2560px) 100vw, 2560px" /> </span>
<strong class="title">Corps starts flood fight activities in two districts</strong>
</a>
</li>
</ul>
</li>
<li id="menu-item-25883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25883"><a data-tab="drop-menu-item-25883" title="Tugs &amp; Barges" href="https://www.marinelog.com/category/coastal/tugs-barges/">Tugs &#038; Barges</a> <ul data-tab="drop-menu-item-25883" class="horizontal-list">
<li>
<a data-tab="drop-menu-item-25883" href="https://www.marinelog.com/coastal/tugs-barges/crowley-tugs-load-mobile-space-launch-platform-onto-heavy-lift-ship/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/04/SLOdyssey-427.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/04/SLOdyssey-427.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/04/SLOdyssey-427-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/04/SLOdyssey-427-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/04/SLOdyssey-427-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">Crowley tugs load mobile space launch platform onto heavy lift ship</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-25883" href="https://www.marinelog.com/coastal/tugs-barges/video-mcallister-towing-docks-the-usns-comfort-in-nyc/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/03/comfortMcAllister.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/comfortMcAllister.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/03/comfortMcAllister-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/comfortMcAllister-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/03/comfortMcAllister-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">VIDEO: McAllister Towing docks the USNS Comfort in NYC</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-25883" href="https://www.marinelog.com/coastal/tugs-barges/osg-secures-financing-for-atb-barge-newbuild/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/03/OSG-logo_NEW-1.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/OSG-logo_NEW-1.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/03/OSG-logo_NEW-1-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/OSG-logo_NEW-1-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/03/OSG-logo_NEW-1-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">OSG secures financing for ATB barge newbuild</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-25883" href="https://www.marinelog.com/coastal/tugs-barges/foss-tugs-bring-usns-mercy-into-port-of-los-angeles/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/03/fossmercy2.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/fossmercy2.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/03/fossmercy2-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/fossmercy2-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/03/fossmercy2-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">Foss tugs bring USNS Mercy into Port of Los Angeles</strong>
</a>
</li>
</ul>
</li>
<li id="menu-item-25884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25884"><a data-tab="drop-menu-item-25884" title="Ferries" href="https://www.marinelog.com/category/coastal/ferries/">Ferries</a> <ul data-tab="drop-menu-item-25884" class="horizontal-list">
<li>
<a data-tab="drop-menu-item-25884" href="https://www.marinelog.com/coastal/ferries/all-american-marine-to-complete-construction-of-water-go-round/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/03/WGR-Delivery-31867.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/WGR-Delivery-31867.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/03/WGR-Delivery-31867-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/WGR-Delivery-31867-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/03/WGR-Delivery-31867-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">All American Marine to complete construction of Water-Go-Round</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-25884" href="https://www.marinelog.com/coastal/ferries/next-gen-e-ferry-charging-solution-enters-service/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/03/cavotec_eferry.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/cavotec_eferry.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/03/cavotec_eferry-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/cavotec_eferry-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/03/cavotec_eferry-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">Next gen e-ferry charging solution enters service</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-25884" href="https://www.marinelog.com/coastal/ferries/weta-seeks-emergency-funding-to-maintain-disaster-response-capabilities/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/03/WETA_System_Map_8.5x11.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/WETA_System_Map_8.5x11.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/03/WETA_System_Map_8.5x11-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/WETA_System_Map_8.5x11-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/03/WETA_System_Map_8.5x11-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">WETA seeks emergency funding to maintain disaster response capabilities</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-25884" href="https://www.marinelog.com/coastal/ferries/video-holland-shipyards-books-order-for-five-electric-ferries/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/03/hollandshipyards_group.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/hollandshipyards_group.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/03/hollandshipyards_group-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/hollandshipyards_group-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/03/hollandshipyards_group-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">VIDEO: Holland Shipyards books order for five electric ferries</strong>
</a>
</li>
</ul>
</li>
</ul></div>
</li>
<li id="menu-item-41546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41546 dropdown"><a title="Shipping" href="https://www.marinelog.com/category/shipping/" class="dropdown-toggle child">Shipping<span class="drop-opener"></span></a>
<div class="dropdown"><ul class="tabset">
<li id="menu-item-25885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25885"><a data-tab="drop-menu-item-25885" title="Environment" href="https://www.marinelog.com/category/shipping/environment/">Environment</a> <ul data-tab="drop-menu-item-25885" class="horizontal-list">
<li>
<a data-tab="drop-menu-item-25885" href="https://www.marinelog.com/technology/new-low-flow-rate-bwms-wins-uscg-and-imo-type-approval/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/04/BIO-SEA-Easy-Fit.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/04/BIO-SEA-Easy-Fit.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/04/BIO-SEA-Easy-Fit-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/04/BIO-SEA-Easy-Fit-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/04/BIO-SEA-Easy-Fit-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">New low flow rate BWMS wins USCG and IMO type approval</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-25885" href="https://www.marinelog.com/coastal/ferries/all-american-marine-to-complete-construction-of-water-go-round/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/03/WGR-Delivery-31867.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/WGR-Delivery-31867.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/03/WGR-Delivery-31867-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/WGR-Delivery-31867-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/03/WGR-Delivery-31867-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">All American Marine to complete construction of Water-Go-Round</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-25885" href="https://www.marinelog.com/technology/future-fuels-wartsila-starts-ammonia-combustion-trials/">
<span class="image-holder">
<img width="2560" height="1707" src="https://www.marinelog.com/wp-content/uploads/2020/03/warts-ammonia-tests-scaled.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/warts-ammonia-tests-scaled.jpg 2560w, https://www.marinelog.com/wp-content/uploads/2020/03/warts-ammonia-tests-300x200.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/warts-ammonia-tests-1024x683.jpg 1024w, https://www.marinelog.com/wp-content/uploads/2020/03/warts-ammonia-tests-768x512.jpg 768w, https://www.marinelog.com/wp-content/uploads/2020/03/warts-ammonia-tests-1536x1024.jpg 1536w, https://www.marinelog.com/wp-content/uploads/2020/03/warts-ammonia-tests-2048x1366.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /> </span>
<strong class="title">Future fuels: Wärtsilä starts ammonia combustion trials</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-25885" href="https://www.marinelog.com/shipping/environment/lng-carrier-operator-opts-for-advanced-nippon-paint-marine-hull-coating/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/03/gaslog_Nippon_painst.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/gaslog_Nippon_painst.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/03/gaslog_Nippon_painst-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/gaslog_Nippon_painst-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/03/gaslog_Nippon_painst-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">LNG carrier operator opts for advanced Nippon Paint Marine hull coating</strong>
</a>
</li>
</ul>
</li>
<li id="menu-item-25887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25887"><a data-tab="drop-menu-item-25887" title="Safety and Security" href="https://www.marinelog.com/category/shipping/safety-and-security/">Safety and Security</a> <ul data-tab="drop-menu-item-25887" class="horizontal-list">
<li>
<a data-tab="drop-menu-item-25887" href="https://www.marinelog.com/news/uscg-gives-guidance-on-who-is-a-marine-critical-infrastructure-worker/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/03/USCG-stripe_better.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/USCG-stripe_better.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/03/USCG-stripe_better-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/USCG-stripe_better-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/03/USCG-stripe_better-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">USCG gives guidance on who is a “marine critical infrastructure worker”</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-25887" href="https://www.marinelog.com/news/random-drug-tests-must-continue-during-covid-19-emergency/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/03/USCG-stripe_better.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/USCG-stripe_better.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/03/USCG-stripe_better-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/USCG-stripe_better-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/03/USCG-stripe_better-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">Random drug tests must continue during COVID-19 emergency</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-25887" href="https://www.marinelog.com/shipping/safety-and-security/singapore-prepared-to-consider-some-crew-changes/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/03/seafarers-1.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/seafarers-1.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/03/seafarers-1-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/seafarers-1-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/03/seafarers-1-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">Singapore prepared to consider some crew changes</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-25887" href="https://www.marinelog.com/shipping/safety-and-security/ship-manager-offers-solution-to-crew-change-crisis/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/03/CEO_Unni.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/CEO_Unni.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/03/CEO_Unni-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/CEO_Unni-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/03/CEO_Unni-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">Ship manager offers solution to crew change crisis</strong>
</a>
</li>
</ul>
</li>
<li id="menu-item-51038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51038"><a data-tab="drop-menu-item-51038" title="Markets" href="https://www.marinelog.com/category/shipping/markets/">Markets</a> <ul data-tab="drop-menu-item-51038" class="horizontal-list">
<li>
<a data-tab="drop-menu-item-51038" href="https://www.marinelog.com/shipping/fmc-commissioner-comments-on-impact-of-coronavirus-on-the-supply-chain/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/03/FMC-Commissioner_Maffei.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/FMC-Commissioner_Maffei.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/03/FMC-Commissioner_Maffei-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/FMC-Commissioner_Maffei-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/03/FMC-Commissioner_Maffei-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">FMC Commissioner comments on impact of coronavirus on the supply chain</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-51038" href="https://www.marinelog.com/news/diana-shipping-chairman-and-ceo-tests-positive-for-coronavirus/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/03/Simeon_Palios.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/Simeon_Palios.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/03/Simeon_Palios-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/Simeon_Palios-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/03/Simeon_Palios-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">Diana Shipping chairman and CEO tests positive for coronavirus</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-51038" href="https://www.marinelog.com/shipping/markets/more-oil-moves-into-storage/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/03/1005_aerial-fso-asia_64101.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/1005_aerial-fso-asia_64101.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/03/1005_aerial-fso-asia_64101-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/1005_aerial-fso-asia_64101-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/03/1005_aerial-fso-asia_64101-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">More oil moves into storage</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-51038" href="https://www.marinelog.com/shipping/car-carrier-giant-to-cut-fleet-size/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/03/wallenius_wilhelmsen_logo_on-ship.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/wallenius_wilhelmsen_logo_on-ship.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/03/wallenius_wilhelmsen_logo_on-ship-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/wallenius_wilhelmsen_logo_on-ship-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/03/wallenius_wilhelmsen_logo_on-ship-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">Car carrier giant to cut fleet size</strong>
</a>
</li>
</ul>
</li>
<li id="menu-item-25886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25886"><a data-tab="drop-menu-item-25886" title="Salvage" href="https://www.marinelog.com/category/shipping/salvage/">Salvage</a> <ul data-tab="drop-menu-item-25886" class="horizontal-list">
<li>
<a data-tab="drop-menu-item-25886" href="https://www.marinelog.com/shipping/salvage/rototortugs-come-to-the-rescue-of-disabled-containership/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/01/KOTUG-Salvage-Operation-Nacala.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/01/KOTUG-Salvage-Operation-Nacala.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/01/KOTUG-Salvage-Operation-Nacala-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/01/KOTUG-Salvage-Operation-Nacala-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/01/KOTUG-Salvage-Operation-Nacala-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">Rototortugs come to the rescue of disabled containership</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-25886" href="https://www.marinelog.com/shipping/salvage/responders-remove-rudder-and-propeller-from-golden-ray/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2019/12/Rudder-Removaljpg.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2019/12/Rudder-Removaljpg.jpg 700w, https://www.marinelog.com/wp-content/uploads/2019/12/Rudder-Removaljpg-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2019/12/Rudder-Removaljpg-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2019/12/Rudder-Removaljpg-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">Responders remove rudder and propeller from Golden Ray</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-25886" href="https://www.marinelog.com/shipping/salvage/unified-command-builds-a-rock-barrier-around-golden-ray/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2019/10/ucommandGoldenRaytop.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2019/10/ucommandGoldenRaytop.jpg 700w, https://www.marinelog.com/wp-content/uploads/2019/10/ucommandGoldenRaytop-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2019/10/ucommandGoldenRaytop-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2019/10/ucommandGoldenRaytop-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">Unified Command builds a rock barrier around Golden Ray</strong>
</a>
</li>
<li>
<a data-tab="drop-menu-item-25886" href="https://www.marinelog.com/news/golden-ray-responders-report-white-smoke-coming-from-ship/">
<span class="image-holder">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2019/10/goldenraysmoke.jpg" class="attachment-thumbnail_181x96 size-thumbnail_181x96 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2019/10/goldenraysmoke.jpg 700w, https://www.marinelog.com/wp-content/uploads/2019/10/goldenraysmoke-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2019/10/goldenraysmoke-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2019/10/goldenraysmoke-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </span>
<strong class="title">Golden Ray: Responders report white smoke coming from ship</strong>
</a>
</li>
</ul>
</li>
</ul></div>
</li>
<li id="menu-item-29608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29608"><a title="Conferences" href="https://www.marinelog.com/category/events/conferences/">Conferences</a></li>
<li id="menu-item-41547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41547"><a title="Technology" href="https://www.marinelog.com/category/technology/">Technology</a></li>
<li id="menu-item-25889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25889"><a title="Podcasts" href="https://www.marinelog.com/category/podcasts/">Podcasts</a></li>
<li id="menu-item-51054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51054"><a title="COVID-19 RESOURCES" href="https://www.marinelog.com/category/covid-19-resources/">COVID-19 RESOURCES</a></li>
</ul></nav> </div>
</div>
</div>
</header>
<main id="main" role="main">
<div class="container">
<div class="main-holder">
<div id="content">
<section class="section-block">
<header class="headline">
<ul class="timestamp">
<li><time datetime="2020-04-03">April 03, 2020</time></li>
<li class="categories"><a href="https://www.marinelog.com/category/coastal/inland/" rel="category tag">Inland</a>, <a href="https://www.marinelog.com/category/news/" rel="category tag">News</a></li>
</ul>
<h1>Fatigue seen as factor in accident involving two Kirby Inland Marine towboats ​</h1> <span class="source"><span class="source-title">
Written by</span>
<a href="https://www.marinelog.com/author/nick-blenkey/">
Nick&nbsp;Blenkey</a></span>
<ul class="social-networks">
<li><div data-network="facebook" class="st-custom-button"><a href="#"><img src="https://www.marinelog.com/wp-content/themes/marinelog/images/icon-facebook.png" alt="facebook" width="36" height="36"></a></div></li>
<li><div data-network="twitter" class="st-custom-button"><a href="#"><img src="https://www.marinelog.com/wp-content/themes/marinelog/images/icon-twitter.png" alt="twitter" width="36" height="36"></a></div></li>
<li><div data-network="linkedin" class="st-custom-button"><a href="#"><img src="https://www.marinelog.com/wp-content/themes/marinelog/images/icon-linkedin.png" alt="linkedin" width="36" height="36"></a></div></li>
<li><div data-network="email" class="st-custom-button"><a href="#"><img src="https://www.marinelog.com/wp-content/themes/marinelog/images/icon-email.png" alt="email" width="36" height="36"></a></div></li>
<li><div data-network="print" class="st-custom-button"><a href="#"><img src="https://www.marinelog.com/wp-content/themes/marinelog/images/icon-print.png" alt="print" width="36" height="36"></a></div></li>
</ul>
</header>
<div class="image-holder">
<img src="https://www.marinelog.com/wp-content/uploads/2020/02/NTSB_Seal_White.jpg" alt="image description" width="755" height="402">
</div>
<p>The National Transportation Safety Board has issued its report on a March 2019 incident involving two 1968-built Kirby Inland Marine towboats, the <em>Dixie</em> <em>Vandal</em> and the <em>Trinity.</em></p>
<p>At 0408 local time on March 15, 2019, the <em>Dixie Vandal</em>, pushing a partially loaded fuel barge upbound through the Houston Ship Channel, struck the <em>Trinity,</em> and one of its barges, which were moored and preparing to discharge cargo at the Kinder Morgan Pasadena Liquids Terminal in Pasadena, Texas.</p>
<p>The contact caused the <em>Trinity </em>and its tow to shift about 100 feet upriver, breaking the cargo hoses and mooring lines and damaging the facility. About a half-gallon of jet fuel discharged into the channel. No injuries were reported by the crew of five aboard the <em>Dixie Vandal</em> nor by the <em>Trinity</em>’s crew of four.</p>
<p>Damage to the facility and barges amounted to $630,230.</p>
<p>​The National Transportation Safety Board determines that the probable cause of the collision of the <em>Dixie Vandal</em>’s tow with the moored <em>Trinity</em> and tow was the fatigued pilot falling asleep near the end of his 12-hour watch while maneuvering in the Houston Ship Channel, resulting in the loss of control of the vessel. Contributing to the pilot’s fatigue was the extended length of duty through the night and early morning hours and his use of an over-the-counter antihistamine.</p>
<p>Fatigue has long been identified as a factor in marine accidents and the following is taken from the full report:</p>
<p>Fatigue has been recognized as a leading cause of accidents in the transportation industry. There is evidence that fatigue can adversely impact operator performance. Individuals vary in their requirements for sleep in a 24-hour period; however, cognitive function, alertness, and performance are all affected by a circadian process that is optimal on a “day-oriented” schedule. Circadian troughs, or dips, occur when the body has a stronger desire to sleep, which typically occurs between the hours of 0100 and 0500, depending on individual factors. Research has shown, and National Transportation Safety Board (NTSB) investigations have further highlighted, that fatigue-related accidents are more likely to occur at the end of the night or during very early morning hours. The Dixie Vandal tow struck the Trinity at 0408, which, studies have concluded, is a time when the circadian rhythm is at a low. This dip in circadian rhythm often makes a person feel inclined to sleep, even when the person is not overly fatigued. Some effects of fatigue include lapses of attention, diminished decision-making ability, slowed responses, and an inability to concentrate. Of the 14 marine accidents the NTSB has investigated between 2014 and 2019 in which fatigue was found to be a contributing factor, 10 accidents occurred between 0100 and 0600.</p>
<p>The watch schedule for the crew on the<em> Dixie Vandal </em>was 12 hours on and 12 hours off. The pilot had been awake for about 12 hours at the time of the accident and had been on watch for about 10 of those hours. He reported to investigators that he did not feel fatigued that night, and the captain believed the pilot was “upbeat and well aware of what was going on” during his evaluation for watch readiness at 1800. Company policy, which the captain seemingly supported, stated that if the pilot was feeling tired during his watch, he could have contacted the sleeping captain to assist or called the company to provide a relief, but he did not. Self-reported (subjective) alertness, such as the pilot stating that he felt alert and awake for his shift, is often deceptive. Individuals are often not able to judge their own levels of fatigue. Additionally, while the captain had evaluated the pilot for watch readiness, the accident took place 10 hours following that subjective evaluation; thus, that earlier evaluation was not indicative of his alertness before the collision.</p>
<p>Shift work adds more complexity to the circadian process, because individuals have a harder time acclimating when switching from a day shift (or in this case, off-duty) to a night shift, when a crewmember’s entire schedule is flipped from day to night. A 2018 study (Boudreau et. al) conducted on marine pilots working irregular shifts, when shifts were distributed around the clock rather than a fixed or rotating work schedule, reported a prevalence of daytime sleepiness and insomnia. Although the accident pilot had more than a week to adjust to the night shift, his work/rest schedule was shifted in direct opposition to what was considered “normal” for him (in this case, changing from staying awake during the day to sleeping at night) and his circadian process was likely affected, resulting in fatigue and thus reducing performance.</p>
<p>Download the NTSB report <a href="https://bit.ly/2UTIUGA">HERE</a></p>
<div class="entry-bottom">
<span class="categories">Categories: <span><a href="https://www.marinelog.com/category/coastal/inland/" rel="category tag">Inland</a>, <a href="https://www.marinelog.com/category/news/" rel="category tag">News</a></span></span>
<span class="tags">Tags: <span><a href="https://www.marinelog.com/tag/circadian-cycle/" rel="tag">circadian cycle</a>, <a href="https://www.marinelog.com/tag/dixie-vandal/" rel="tag">Dixie Vandal</a>, <a href="https://www.marinelog.com/tag/fatigue/" rel="tag">fatigue</a>, <a href="https://www.marinelog.com/tag/trinity/" rel="tag">Trinity</a></span></span>
</div>
</section>
<div class="banner-ad hidden-xs">
</div>
<section class="related section-block">
<h2>RELATED ARTICLES</h2>
<div class="article-wrap">
<article class="article-block">
<a href="https://www.marinelog.com/coastal/inland/kirby-closes-acquisition-of-savage-inland-barge-fleet/" class="alignleft">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/01/KirbyLOGO_new.jpg" class="attachment-thumbnail_315x168 size-thumbnail_315x168 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/01/KirbyLOGO_new.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/01/KirbyLOGO_new-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/01/KirbyLOGO_new-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/01/KirbyLOGO_new-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </a>
<div class="content-wrap">
<ul class="timestamp">
<li><time datetime="2020-04-02">April 02, 2020</time></li>
<li class="categories"><a href="https://www.marinelog.com/category/coastal/inland/" rel="category tag">Inland</a>, <a href="https://www.marinelog.com/category/news/" rel="category tag">News</a></li>
</ul>
<h3 class="h4"><a href="https://www.marinelog.com/coastal/inland/kirby-closes-acquisition-of-savage-inland-barge-fleet/">Kirby closes acquisition of Savage inland barge fleet</a></h3>
</div>
</article>
<article class="article-block">
<a href="https://www.marinelog.com/coastal/inland/ntsb-issues-report-on-towboat-sinking-2/" class="alignleft">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/03/towboatStRita.jpg" class="attachment-thumbnail_315x168 size-thumbnail_315x168 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/towboatStRita.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/03/towboatStRita-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/towboatStRita-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/03/towboatStRita-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </a>
<div class="content-wrap">
<ul class="timestamp">
<li><time datetime="2020-03-27">March 27, 2020</time></li>
<li class="categories"><a href="https://www.marinelog.com/category/coastal/inland/" rel="category tag">Inland</a>, <a href="https://www.marinelog.com/category/news/" rel="category tag">News</a></li>
</ul>
<h3 class="h4"><a href="https://www.marinelog.com/coastal/inland/ntsb-issues-report-on-towboat-sinking-2/">NTSB issues report on towboat sinking</a></h3>
</div>
</article>
<article class="article-block">
<a href="https://www.marinelog.com/coastal/inland/corps-starts-flood-fight-activities-in-two-districts/" class="alignleft">
<img width="2560" height="1920" src="https://www.marinelog.com/wp-content/uploads/2020/03/corpsthing-scaled.jpg" class="attachment-thumbnail_315x168 size-thumbnail_315x168 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/corpsthing-scaled.jpg 2560w, https://www.marinelog.com/wp-content/uploads/2020/03/corpsthing-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/corpsthing-1024x768.jpg 1024w, https://www.marinelog.com/wp-content/uploads/2020/03/corpsthing-768x576.jpg 768w, https://www.marinelog.com/wp-content/uploads/2020/03/corpsthing-1536x1152.jpg 1536w, https://www.marinelog.com/wp-content/uploads/2020/03/corpsthing-2048x1536.jpg 2048w, https://www.marinelog.com/wp-content/uploads/2020/03/corpsthing-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/03/corpsthing-640x480.jpg 640w" sizes="(max-width: 2560px) 100vw, 2560px" /> </a>
<div class="content-wrap">
<ul class="timestamp">
<li><time datetime="2020-03-26">March 26, 2020</time></li>
<li class="categories"><a href="https://www.marinelog.com/category/coastal/inland/" rel="category tag">Inland</a>, <a href="https://www.marinelog.com/category/news/" rel="category tag">News</a></li>
</ul>
<h3 class="h4"><a href="https://www.marinelog.com/coastal/inland/corps-starts-flood-fight-activities-in-two-districts/">Corps starts flood fight activities in two districts</a></h3>
</div>
</article>
<article class="article-block">
<a href="https://www.marinelog.com/coastal/inland/master-marine-delivers-second-of-two-osage-marine-towboats/" class="alignleft">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/03/MV-Frank-Mellor-2-1.jpg" class="attachment-thumbnail_315x168 size-thumbnail_315x168 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/MV-Frank-Mellor-2-1.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/03/MV-Frank-Mellor-2-1-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/MV-Frank-Mellor-2-1-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/03/MV-Frank-Mellor-2-1-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </a>
<div class="content-wrap">
<ul class="timestamp">
<li><time datetime="2020-03-25">March 25, 2020</time></li>
<li class="categories"><a href="https://www.marinelog.com/category/coastal/inland/" rel="category tag">Inland</a>, <a href="https://www.marinelog.com/category/news/" rel="category tag">News</a></li>
</ul>
<h3 class="h4"><a href="https://www.marinelog.com/coastal/inland/master-marine-delivers-second-of-two-osage-marine-towboats/">Master Marine delivers second of two Osage Marine towboats</a></h3>
</div>
</article>
<article class="article-block">
<a href="https://www.marinelog.com/coastal/inland/awo-launches-covid-19-resources-webpage/" class="alignleft">
<img width="700" height="525" src="https://www.marinelog.com/wp-content/uploads/2020/03/jennifer_c-from-vid.jpg" class="attachment-thumbnail_315x168 size-thumbnail_315x168 wp-post-image" alt="" srcset="https://www.marinelog.com/wp-content/uploads/2020/03/jennifer_c-from-vid.jpg 700w, https://www.marinelog.com/wp-content/uploads/2020/03/jennifer_c-from-vid-300x225.jpg 300w, https://www.marinelog.com/wp-content/uploads/2020/03/jennifer_c-from-vid-320x240.jpg 320w, https://www.marinelog.com/wp-content/uploads/2020/03/jennifer_c-from-vid-640x480.jpg 640w" sizes="(max-width: 700px) 100vw, 700px" /> </a>
<div class="content-wrap">
<ul class="timestamp">
<li><time datetime="2020-03-24">March 24, 2020</time></li>
<li class="categories"><a href="https://www.marinelog.com/category/covid-19-resources/" rel="category tag">COVID-19 RESOURCES</a>, <a href="https://www.marinelog.com/category/coastal/inland/" rel="category tag">Inland</a>, <a href="https://www.marinelog.com/category/news/" rel="category tag">News</a></li>
</ul>
<h3 class="h4"><a href="https://www.marinelog.com/coastal/inland/awo-launches-covid-19-resources-webpage/">AWO launches COVID-19 resources webpage</a></h3>
</div>
</article>
</div>
</section>
</div>
<aside id="sidebar">
<div class="widget widget_text" id="text-5"> <div class="textwidget"><div class="dc-shortcode-render">
<div class='dc-shortcode-ad dc-shortcode-id-25873' id='doubleclick_ad_26738'></div>
<script>
    googletag.cmd.push(function() {

      var ad_unit_26738 = googletag.defineSlot('/3039284/ML2_ROS_300x250_TOP', [[300,250]], 'doubleclick_ad_26738')
        .addService(googletag.pubads())
        .setCollapseEmptyDiv(true)
                  googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display('doubleclick_ad_26738');
    });
  </script>
</div>
</div>
</div><div class="widget_text widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><h4>Subscribe to newsletter</h4>
<form method="POST" action="http://www.email.sbpub.com/Subscribe.do?action=easySignup" target="_blank" class="subscribe-form">
<input type="email" name="address" placeholder="Enter Your Email Address">
<input type="hidden" name="importTemplateID" value="4">
<input type="hidden" name="redirectURL" value="http://www.marinelog.com/static-2/static-3/thank-you-marine-log-newsletters/">
<input type="hidden" name="siteID" value="5709AB36-2828-4F18-B824-94AB9114184C">
<input type="submit" name="Subscribe" value="Subscribe" id="SubmitButton" class="btnStyle">
</form></div></div><div class="widget widget_text" id="text-6"> <div class="textwidget"><div class="dc-shortcode-render">
<div class='dc-shortcode-ad dc-shortcode-id-25872' id='doubleclick_ad_42136'></div>
<script>
    googletag.cmd.push(function() {

      var ad_unit_42136 = googletag.defineSlot('/3039284/ML2_ROS_300x250_BOT', [[300,250]], 'doubleclick_ad_42136')
        .addService(googletag.pubads())
        .setCollapseEmptyDiv(true)
                  googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display('doubleclick_ad_42136');
    });
  </script>
</div>
</div>
</div><div class="widget widget_nav_menu" id="nav_menu-3"><h4 class="h3">Marine Resources</h4><div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu"><li id="menu-item-51070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51070"><a href="https://www.marinelog.com/uncategorized/mlshortform/">Magazine</a></li>
<li id="menu-item-31745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31745"><a href="https://subscribe.audience-management.com/desktopmodules/formfabricator/form.aspx?form=1d6c85fe-a94b-4fc1-9674-379a853cf03a">Newsletters</a></li>
<li id="menu-item-31747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31747"><a href="https://www.marinelog.com/marine-log-media-kit-2/">Advertising</a></li>
<li id="menu-item-31750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31750"><a href="https://www.marinelogbuyersguide.com/">Buyer&#8217;s Guide</a></li>
<li id="menu-item-31752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31752"><a href="/category/job-board/">Job Board</a></li>
<li id="menu-item-45267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45267"><a href="/webinar">Webinars &#038; White Papers</a></li>
<li id="menu-item-31756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31756"><a href="/events/list/?tribe_event_display=list&#038;tribe_paged=1">Trade Shows &#038; Events</a></li>
</ul></div></div><div class="widget widget_featured_post-3"><h4>Featured Podcast</h4> <div class="featured-post">
<div class="left">
<a href="https://www.marinelog.com/podcasts/podcast-why-lng-as-fuel-is-making-waves/">
<div class="image" style="background-image: url('https://www.marinelog.com/wp-content/uploads/2020/03/Timothy-Casey-and-Tim_Herman.jpg')"></div>
</a>
</div>
<div class="content">
<a href="https://www.marinelog.com/podcasts/podcast-why-lng-as-fuel-is-making-waves/" class="post-title">PODCAST: Why LNG-as-fuel is making waves</a>
<div class="date">Mar 09, 2020</div>
</div>
</div>
</div><div class="widget widget_featured_post-2"><h4>Featured Video</h4> <div class="featured-post">
<div class="left">
<a href="https://www.marinelog.com/video/video-lindblad-polar-ship-completes-first-sea-trials/">
<div class="image" style="background-image: url('https://www.marinelog.com/wp-content/uploads/2020/02/NationalGeographicEndurance.jpg')"></div>
</a>
</div>
<div class="content">
<a href="https://www.marinelog.com/video/video-lindblad-polar-ship-completes-first-sea-trials/" class="post-title">VIDEO: Lindblad polar ship completes first sea trials</a>
<div class="date">Feb 19, 2020</div>
</div>
</div>
</div><div class="widget widget_text" id="text-3"> <div class="textwidget"><div class="dc-shortcode-render">
<div class='dc-shortcode-ad dc-shortcode-id-25876' id='doubleclick_ad_40733'></div>
<script>
    googletag.cmd.push(function() {

      var ad_unit_40733 = googletag.defineSlot('/3039284/ML2_ROS_300x150', [[300,150]], 'doubleclick_ad_40733')
        .addService(googletag.pubads())
        .setCollapseEmptyDiv(true)
                  googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      googletag.display('doubleclick_ad_40733');
    });
  </script>
</div>
</div>
</div><div class="widget widget_media_image" id="media_image-2"><a href="http://www.nauticexpo.com/"><img width="300" height="149" src="https://www.marinelog.com/wp-content/uploads/2019/02/Marine-Log-Marine-Log-300x149.png" class="image wp-image-41636  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.marinelog.com/wp-content/uploads/2019/02/Marine-Log-Marine-Log-300x149.png 300w, https://www.marinelog.com/wp-content/uploads/2019/02/Marine-Log-Marine-Log.png 302w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="widget">
<h4 class="h3">Popular Articles</h4>
<ul class="most-popular-single-html"></ul>
</div> </aside>
</div>
</div>
</main>
<footer id="footer">
<div class="container">
<div class="row menus">
<div class="col-sm-3">
<h3>Sections</h3>
<div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-41548" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-41548"><a href="https://www.marinelog.com/category/news/">News</a></li>
<li id="menu-item-41549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41549"><a href="https://www.marinelog.com/category/shipyards/">Yards</a></li>
<li id="menu-item-41550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41550"><a href="https://www.marinelog.com/category/offshore/">Offshore</a></li>
<li id="menu-item-41551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-41551 primary-current-post-ancestor"><a href="https://www.marinelog.com/category/coastal/">Coastal</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="https://www.simmonsboardman.com/shipbuildingmarinelog/">Shipbuilding Contracts</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a>Conferences</a></li>
<li id="menu-item-41555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41555"><a href="https://www.marinelog.com/category/technology/">Technology</a></li>
<li id="menu-item-41556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41556"><a href="https://www.marinelog.com/category/podcasts/">Podcasts</a></li>
</ul></div> </div>
<div class="col-sm-3">
<h3>About Us</h3>
<div class="menu-about-us-container"><ul id="menu-about-us" class="menu"><li id="menu-item-29612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29612"><a href="https://www.marinelog.com/history/">About Us</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a href="/marine-log-media-kit-2/">Advertising</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85"><a href="https://www.marinelogbuyersguide.com/">Buyer&#8217;s Guide</a></li>
<li id="menu-item-29691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29691"><a href="https://www.marinelog.com/marketplace/">Classifieds</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="/contact-us-2/">Contact Us</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="http://www.simmonsboardman.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="http://simmonsboardman.com/">Simmons-Boardman</a></li>
</ul></div> </div>
<div class="col-sm-3">
<h3>Connect With Us</h3>
<div class="menu-connect-with-us-container"><ul id="menu-connect-with-us" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="https://subscribe.audience-management.com/Manage-Subscription?code=ml">Subscribe</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91"><a href="/digital-edition-2/">Magazine</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a href="https://subscribe.audience-management.com/desktopmodules/formfabricator/form.aspx?form=1d6c85fe-a94b-4fc1-9674-379a853cf03a">Newsletters</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="https://www.facebook.com/pages/Marine-Log-Magazine/186232438063442">Facebook</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95"><a href="https://www.linkedin.com/groups/2364907/">LinkedIn</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96"><a href="https://www.twitter.com/MarineLog">Twitter</a></li>
</ul></div> </div>
<div class="col-sm-3">
<h3>Resources</h3>
<div class="menu-resources-container"><ul id="menu-resources" class="menu"><li id="menu-item-41557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41557"><a href="https://www.marinelog.com/category/podcasts/">Podcasts</a></li>
<li id="menu-item-47528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47528"><a href="https://www.marinelog.com/category/video/">Video</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99"><a href="/category/job-board/">Job Board</a></li>
<li id="menu-item-47707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47707"><a href="https://www.marinelog.com/eoirfprfq/">EOI/RFP/RFQ</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="/events/list/?tribe_event_display=list&#038;tribe_paged=1">Trade Shows &#038; Events</a></li>
</ul></div> </div>
</div>
<div class="copyright-info">Copyright &copy; 2020 Simmons-Boardman</div>
</div>
</footer>
</div>
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<script>
googletag.cmd.push(function() {
  var responsive_ads = window.dc_responsive_ads || [];

  if (responsive_ads.length > 0) {
    var timer = null;
    var last_breakpoint = -1;

    function update_breakpoints(){
      var current_breakpoint = -1;
      if (window.innerWidth < 768) {
        current_breakpoint = 0;
      } else if (window.innerWidth < 992) {
        current_breakpoint = 1;
      } else if (window.innerWidth < 1200) {
        current_breakpoint = 2;
      }else {
        current_breakpoint = 3;
      }
      if (last_breakpoint != current_breakpoint) {
        if (last_breakpoint -1) {
          googletag.pubads().refresh(responsive_ads, {changeCorrelator: false});
        }
        last_breakpoint = current_breakpoint;
      }
    }

    window.addEventListener('resize', function(){
      window.clearTimeout(timer);
      timer = window.setTimeout(update_breakpoints, 350);
    });
  }
});
</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='https://www.marinelog.com/wp-content/themes/marinelog/js/app.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.marinelog.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script>
</body>
</html>